Error en el foro desde el cliente

22 mensajes, 1 páginas: 1  ↖ Volver a la lista de temas

1. Martin,

Hola. Resulta que estaba lellendo los temas del foro, y en un tema en el cual ya había posteado y no respondieron, me da la opción de responder. Esto no debería ser así, creo. Probé enviar otro mensaje y me dice que el mensaje no pudo ser enviado, lógicamente, pues no soy moderador.

2. jonathan,

hola tincho....
jeje, bueno, sí, la berdad es que es algo raro, se supone que no debería estar esa opción si ya posteaste y solo aparecer cuando otro responde.
pero en fín, solo ignoralo es lo que hago yó.

3. el_munieco,

de echo me pasó hace nada qise responder en el tema de facebook para android a menos qe lo hayan cerrado de plano pero me dijo qe mi mensaje no se había embiado

4. max-sterling,

a mi ese botón de responder me sale solamente con el nvda. si, con ese lector. osea. si yo termino de escrivir aquí y luego envío el mensaje, se supone que el botón responder ya no lo tienes disponible. pero, si vnego con el nvda, si me lo lee, y sale como botón adicional. no se, es raro.

5. MatCauthon,

Me acaba de pasar usando jaws en el hilo de "Experiencias con videntes y otras discapacidades". El último post es mío pero me aparece el botón de responder, obviamente luego mi mensaje no se publica, pero de todas formas aparece.

6. kimimaro ,

Pueden creer que a mí me pasa lo mismo?

7. mixael ,

Buenos días, a mi también me ocurre cuando entro desde Safari, es una cosa que deberían de arreglar porque también hay a veces que pone "tu mensaje no puede ser posteado"

8. jonathan,

hola. otra cosa curiosa que no sé por qué ocurre.
resulta que entre las mesas en curso hay una de toma 6 como de hace 3 días parece que se juega.
O.o

el caso es, que este usuario de la mesa, lo he visto en mesa libre y al mismo tiempo en la de toma 6.
jaja, o es error del servidor, o esta persona está dividida en dos xd.
saludos!

9. kimimaro ,


Notice: Undefined variable: topic in /home/web/qcsalon.net/www/forum-topic.php on line 74

Notice: Trying to get property of non-object in /home/web/qcsalon.net/www/forum-topic.php on line 74
~ForumError611~

10. chiptune-kunimatsu,

Hey, éste error me dio en un par de ocasiones que traté de revivir ciertas entradas. Qué bronca me dio, ya que llegué a pensar que el foro se las agarraba conmigo, tenía limitaciones como usuario, no tenía algún pribilegio, y todos los demás sí podían revivir hilos si querían. Volví a pensar que todo era injusto una vez más, y casi me ponía a reclamar. Pero no, mantuve la calma, hace poco lo hice con no recuerdo qué entrada (creo que en la que cuento los sueños que tuve con la sala) y con 0 esperanzas de poder postear... Aleluya!
Así que nada, hay olor a error que sucede cada tanto :O

Última edición por chiptune-kunimatsu, 28.02.2017 15:26:23

11. Martin,

Por lo que tengo entendido ese error también suele salir si intentas postear varias veces. Pero no sé, cuando amí me paso esto me dijo que mi mensaje no fue enviado.

12. el_munieco,

ppero en este caso era uno de facebook en android y yo no había posteado aún

13. breacker ,

Cuando sale eso, tienes que darle a f11, para que resincronice.

También puede deberse a un error de variable.

Esos errores se dan por un conflicto en el código que define las variables para cada tabla de datos.

Por ahí va el problemita según lo que analicé.

14. out_and_about,

Como ya dijimos en otro hilo, si la entrada hace un mes que está inactiva no permite responder. Cuando lo intentas, te dice que hace más de un mes que está inactiva y si deseas responder de todos modos. Le das que sí, pones el mensaje pero aún así no lo deja mandar.

15. lucho ,

me pasa igual

16. El-Supergamer,

Amí también me pasa, en el cliente para Windows, que si escribo en el foro, y no me responden, voy al mismo tema pero me sigue saliendo la opción para responder, cuando se supone que no se puede posteár 2 veces. Encambio, si lo ago desde la Web, aí si me dice, que no puedo postear 2 veces seguidas

17. Jessli,

uy amí rara la bes que no me sale esa opsión

18. edgard,

probando, probando

19. elsupernovato ,

amí también me pasó

20. El-Supergamer,

Mensaje editado por equivocación de tema

Última edición por El-Supergamer, 31.07.2017 23:50:26

21. Chromebook_for_work,

si, así es.

22. El-Supergamer,

¡Lol! Disculpen, esto iva para un hilo que yo avía echo para reportar un error con el cliente web de la sala, mis disculpas. Editaré ese mensaje

22 mensajes, 1 páginas: 1  ↖ Volver a la lista de temas

Responder al tema

Usted debe estar conectado para poder postear.