bug son

11 messages, 1 pages: 1  ↖ Go back to topic list

1. bonhomme,

Salut,

Math28 à un drôle de pfoblème, il n'a pas les son! Quand je dit son,ça comporte les flux et les sons général du salon.

Il a
désactiver les flux: non
désactivé les effets saunores: non
les flux à 25% et effets saunores à100%.
Bref, comme moi et ça fonctionne chez moi.

2. Aminiel,

Quelle carte son sont sélectionnées ?
Est-ce qu'il aurait branché un casque ? Un casque blutooth oublié, ou alors débranché mais toujours sélectionné ?
IL y a aussi certains casques qui ne sont pas supportés (c'est rare mais ne sait-on jamais).
Est-ce qu'il aurait mis le volume du son du Salon à 0% ou en muet dans le contrôle du volume de windows ?
Si c'est rien de tout ça, il reste la classique à tenter: reboot

Latest edition by Aminiel, Dec 1 2019 05:15:02

3. bonhomme,

Salut, il ne joue pas avec un casque, il joue normalement. Le son du salon est à 100% et des flux à 25%

4. math28 ,

bonjour, en fait je jue avec des écouteurs (mais pas de casque) edit: quand j'avais mes écouteurs branché, ça fonctionnais.

5. Aminiel,

ET le 0% dans le contrôle du volume ?
Ca peut être ça si tu as tous les autres sons dans les autres applications.

6. math28 ,

le 0% dans contrôle du volume c'est dans quelle place?

7. Aminiel,

Ben… le contrôle du volume. C'est pas dans le Salon.

8. math28 ,

où cela se trouve? le contrôle du volume

9. bonhomme,

sur la zone de notification

10. Inconnito,

tu fais windows b, puis sur haut parleur tu fais application puis ouvrir le mélangeur du volume et tu mets tout a 100%

11. math28 ,

ok merci je vais testé

11 messages, 1 pages: 1  ↖ Go back to topic list

Answer to topic

You must be connected in order to be allowed to post