Connexion impossible sur **le client web**

2 Mensagens, 1 Páginas: 1  ↖ Voltar a lista de tópicos

1. skotos07,

Bonjours à l’équipe (admins et helpers)
J’ai un bug sur mon iphone xs avec iOS 13.5 et la dernière version de Safari qui m’empêche de me connecter sur le client web du salon et d’y jouer. J’ai bien dis client web, car pour le reste ça marche très bien, la preuve j’écris ce message tout en étant connecté sur iphone (j’utilise un clavier virtuel et la saisie braille à l’écran pour écrire tout ça, parce que sur le clavier virtuel ça me prendrais une heure...). Voici l’erreur qui est affiché dans l’historique, ah et que VoiceOver lis en boucle: Connexion établie, Unknown command: fail, arg=Vos identifiants sont incorrects. Veuillez vérifier votre nom d'utilisateur et votre mot de passe, puis réessayez., Si vous n'avez pas encore de compte, vous devez d'abord en créer un en utilisant le bouton « créer un compte » disponible sur l'écran de connexion., Si vous avez créé votre compte récemment, vérifiez qu'il a correctement été validé avant de réessayer.
Ah et il y a aussi qqch du style CLI=80 avant, mais que je n’ai pas pu copier parce que V O défile trop vite.
Merci en tout cas pour votre aide.
Cordialement,
Sidaqlotay07

2. Aminiel,

Hello,

As-tu changé de pseudo ou de mot de passe récemment ?

Essaie de te déconnecter et de te reconnecter.
Tu peux aussi essayer de vider le cache et l'historique de Safari.

2 Mensagens, 1 Páginas: 1  ↖ Voltar a lista de tópicos

Responder ao tópico

Você deve estar conectado para poder postar.